Suche defekt?

Sie haben eine Frage zu TVgenial - oder ein Problem?
Dann stellen Sie diese hier...
Gebby
Beiträge: 2049
Registriert: 16.06.2002, 15:49
Wohnort: Neusechsland

Suche defekt?

Beitragvon Gebby » 10.09.2004, 22:26

Habe gerade festgestellt, das die Suche aus der Wochenansicht heraus nicht mehr funktioniert (V 3.30).
    - TVgenial starten
    - umschalten auf Wochenansicht
    - Suche öffnen und nach irgendetwas suchen

Das Fenster springt über einen (evtl.) Newsletter zurück zur Tagesansicht.

Die Suche ist aus der Wochenansicht heraus nicht mehr nutzbar. Können andere das nachvollziehen? Bei mir ist es reproduzierbar.

Rhada
Beiträge: 218
Registriert: 22.04.2004, 11:47
Wohnort: Deutschland

Beitragvon Rhada » 10.09.2004, 23:03

Ja, geht mir auch so.

War mir aber bisher noch nicht aufgefallen, weil ich die Wochenansicht nur beim Drucken benutze.

ArnF
Beiträge: 3553
Registriert: 16.10.2001, 20:51
Wohnort: Schwaigern, Deutschland

Beitragvon ArnF » 10.09.2004, 23:34

Ist mir auch schon aufgefallen. Hab ich auch Bereits hier gepostet. Ist der Beitrag "Bericht zu 3.30". Link ist schlecht, da nur Betatester darauf Zugriff haben.
Computer lösen Probleme, die es ohne sie überhaupt nicht geben würde.

Gebby
Beiträge: 2049
Registriert: 16.06.2002, 15:49
Wohnort: Neusechsland

Beitragvon Gebby » 11.09.2004, 11:21

ArnF hat geschrieben:Ist mir auch schon aufgefallen. Hab ich auch Bereits hier gepostet.

Sorry, hab ich glatt überlesen. :oops:

ArnF
Beiträge: 3553
Registriert: 16.10.2001, 20:51
Wohnort: Schwaigern, Deutschland

Beitragvon ArnF » 11.09.2004, 16:34

Kann passieren. Besser zweimal gepostet als kein mal.
Computer lösen Probleme, die es ohne sie überhaupt nicht geben würde.


Zurück zu „Probleme und Lösungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste